Ins Gästebuch eintragen

Zurück 1 2 3 4 5 [6] 7 8 9 ...28Weiter

228. Luciano
17.06.2014 |

Bin Sehr zu Frieden mit den Service Schnell und Zuverlässig. Vielen Dank.
renluc@arcor.de
Diesen Eintrag zitieren
227. Käufer
07.06.2014 |

Bin sehr zufrieden! Auch wenn es etwas länger geht, stimmt dafür die Qualität! Die am wichtigsten ist! UV-Laser hält, was er verspricht!smile Kaufe hier jederzeit wieder ein.
Diesen Eintrag zitieren
226. Andreas D.
06.06.2014 |

Bei der Bestellung des Fernbedienungs-gesteuerten Power Controller für Raspberry Pi musste ich mich erst mal ärgern, dass man durch die unverschämt überteuerten DHL-Versandkosten gezwungen wird vom unzuverlässigen DPD liefern zu lassen. Trotz der Bedenken war das Paket sehr schnell bei mir.

Dann musste ich leider feststellen, dass eine Montage zusammen mit Kühlkörpern auf dem Pi nicht möglich ist. Also Kühlkörper runter und Platine drauf. Die Temperaturen sind bei mir aber auch so ok.

Und jetzt zum wichtigsten und einzigen was am Ende zählt:

Der Fernbedienungs-gesteuerte Power Controller funktioniert super. Ich kann jetzt das Pi über meine Harmony Fernbedienung an und ausschalten und über die Fernbedienung mein Xmbc steuern.

Bin also insgesamt sehr zufrieden und werde bestimmt nochmal bestellen.

Bleibt nur zu wünschen übrig dass die DHL Preise angepasst werden.

smile
apropo@aproandy.de
Diesen Eintrag zitieren
225. Torsten K.
22.05.2014 |

Ich bin sehr zufrieden, hat alles wunderbar geklappt und die Lieferzeit war auch völlig in Ordnung. Man darf schließlich nicht vergessen, dass ist alles Handmade und kommt nicht vom Laufband (und für solche super Lötstellen wartet man gerne mal nen Tag länger wink hätte ich nicht besser machen können big grin ) Also gerne wieder ! smile

PS: mach heut nicht mehr so lange...wenn die Hände tattrig werden...aufhören und Bierchen aufmachen wink

Grüße
Diesen Eintrag zitieren
224. BG
05.05.2014 |

Nach kleineren unstimmigkeiten (Lieferzeit war zu lang/SD-Karte gefehlt) muss ich sagen, kommt es letztendlich auf das Endprodukt an. smile
Alles funktioniert reibungslos - einfach dranklemmen und genießen. Bei meinem 50zoll einfach genial.
Über Internet bekommt man auch genug Infos . falls es Probleme gibt. (Support per mail war von insaneware auch schnell und gut).
Werde euch auf jeden Fall weiterempfehlenbig grinbig grin
Greetz
Diesen Eintrag zitieren
223. pitty
29.04.2014 |

Anscheinend ist dem Herrn Robert Nowak sein Geschäft wohl nicht so wichtig, wenn er nicht mal eine Telefonnummer angeben kann.
"Das Leben wär ja so schön, wenn eben nur nicht der nervende Kunde mit seinen andauernden Beratungswünschen wäre!" Gelle!
Meine Meinung: Verdächtig! Werde da zuerst mal vorbeifahren!

Kommentar:

hallo,
Ein Telefon würde den Ganzen Tagesablauf erheblich verzögern.
Sie können uns gerne nach Terminabsprache besuchen kommen wink
2point@gmx.de
Diesen Eintrag zitieren
222. Manfred
28.04.2014 |

Hallo BG.
Nein, das muss nicht so. Wird ein Versehen sein.
Ich habe ja auch noch ein paar Problemchen, die Beantwortung der Mails bzw. hier ist etwas schleppend.
Aber Grundsätzlich war alles perfekt auf meinen Fernseher abgestimmt. Die Leds passten genau, bei den bekannten Testfilmchen stimmen die Farbübergänge der Leds auf den Zentimeter auch genau.
Ich denke Du wirst die SD Karte hoffentlich schneller bekommen...
Liebe Grüße!
Diesen Eintrag zitieren
221. BG
25.04.2014 |

So Heute endlich Paket erhalten (freu)
Alles gleich mal zum testen angeschlossen... und nichts.
grrr... nach kompetter kontrolle der Verbindungen... wieder nichts.. Dann bemerkt, keine SD-Karte dabei!!
Muss das so sein? Bitte um Info @ alle

Kommentar:

war ein Versehen, sorry.
bitte kurze Mail schicken. Karte wird nachgeschickt.
Diesen Eintrag zitieren
220. Manfred Lindner
24.04.2014 |

Hallo.
1. Habe herausgefunden warum sich das ambi tv entweder erst gar nicht starten ließ (Fehlermeldung lief im raspi durch)

-V412-grab:faild to dequeue a frame:19 (no such device)-

Ich hatte alles wie es geliefert wurde im Lowboard platziert. Auf diversen Netzteilen. Da scheint das Problem zu liegen. Wenn ich alles außerhalb des Schrankes platziere, läuft der Grabber. Scheint wohl viel Störstrahlung zu geben. Jetzt habe ich das gerollte usb kabel weg gelassen und den Grabber direkt im Raspi gesteckt und siehe da, alles geht wieder IM Schrank.

2. Problem mit dem Austaster.
Ich bekomme die Datei nicht geändert. Kommt die Meldung das entfernte Dateien nicht geändert werden können. Aha. Wie und womit ändern?
Wäre es möglich das ich eine passende Datei bekomme wo das Script zum Beenden korrekt läuft und eingebunden ist? Linux Programmierkenntnisse waren keine Voraussetzung beim Kauf. Am liebsten wäre mir ein neues Image wo alles passt. Für 55 Zoll und 176 leds.

3. Es wurde alles perfekt vorbereitet und läuft jetzt ja auch. Schöne kräftige Farben. Nur bei weiß sind die leds hellblau. Wie und wo sind die Werte zum Anpassen?

Kommentar:

bitte mail an shop@insaneware.de schicken
Diesen Eintrag zitieren
219. BG
19.04.2014 |

am 31.3. bestellt am 07.4. bezahlt...
...immer noch keine Ware da.
Sollte letzte Woche verschickt werden, und auch keine Sendungsmail erhaltensad

Kommentar:

bitte Auftragsnr. mitteilen.
Diesen Eintrag zitieren
Zurück 1 2 3 4 5 [6] 7 8 9 ...28Weiter

Ins Gästebuch eintragen

myPHP Guestbook